<!DOCTYPE html>
<html lang="ru">
    <head>
                <title>Производство автомобильных EVA ковриков | Индивидуальный пошив под любое авто, доставка</title>
        <base href="https://evabel.ru/" />
        <link rel="canonical" href="https://evabel.ru/" />
        <meta charset="UTF-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="yandex-verification" content="248a3ac4f57a0749" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
        <meta name="description" content="Официальный интернет магазин ведущего производителя EVA ковриков . Индивидуальный пошив автомобильных ковриков из EVA полимера и ковролина под любое авто. Доставка по России!

" />
        <meta name="author" content="evabel.ru" />

        <link rel="shortcut icon" href="/assets/theme/images/favicon.svg" type="image/x-icon" />
        <script type="text/javascript" src="/assets/theme/js/jquery-3.5.1.min.js"></script>   
        <style>
            @font-face {
            	font-family: FontAwesome;
            	src: url(/assets/theme/css/fonts/fontawesome-webfont.eot);
            	src: url(/assets/theme/css/fonts/fontawesome-webfont.eot?#iefix&v=4.1.0) format('embedded-opentype'), url(/assets/theme/css/fonts/fontawesome-webfont.woff) format('woff'), url(/assets/theme/css/fonts/fontawesome-webfont.ttf) format('truetype'), url(/assets/theme/css/fonts/fontawesome-webfont.svg?v=4.1.0#fontawesomeregular) format('svg');
            	font-weight: 400;
            	font-display: swap;
            	font-style: normal
            }
        </style>


        

        <!--[if lt IE 9]>
            <script src="/assets/theme/js/html5shiv.js"></script>
            <script src="/assets/theme/js/respond.min.js"></script>
        <![endif]-->
    <link rel="stylesheet" href="/assets/components/minishop2/css/web/default.css?v=0406dfeb5a" type="text/css" />
<script type="text/javascript">miniShop2Config = {"cssUrl":"\/assets\/components\/minishop2\/css\/web\/","jsUrl":"\/assets\/components\/minishop2\/js\/web\/","actionUrl":"\/assets\/components\/minishop2\/action.php","ctx":"web","close_all_message":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0432\u0441\u0435","price_format":[2,"."," "],"price_format_no_zeros":true,"weight_format":[3,"."," "],"weight_format_no_zeros":true};</script>
<link rel="stylesheet" href="/assets/components/minifyx/cache/styles_8fa7d71366.min.css" type="text/css" />
<link rel="stylesheet" href="/assets/components/msfavorites/css/default.min.css?v=1f4c7d9e" type="text/css" />
<script type="text/javascript">msFavoritesConfig={"actionUrl":"\/assets\/components\/msfavorites\/action.php","ctx":"web","version":"2.1.17-beta","options":null};</script>
<link rel="stylesheet" href="/assets/components/easycomm/css/web/ec.default.css" type="text/css" />
<script type="text/javascript">easyCommConfig = {"ctx":"web","jsUrl":"\/assets\/components\/easycomm\/js\/web\/","cssUrl":"\/assets\/components\/easycomm\/css\/web\/","imgUrl":"\/assets\/components\/easycomm\/img\/web\/","actionUrl":"\/assets\/components\/easycomm\/action.php","reCaptchaSiteKey":""}</script>
<link rel="stylesheet" href="/assets/components/gallery/css/web.css" type="text/css" />
</head>
    <body>
        <div class="wrapper">
                        <nav class="top-bar animate-dropdown">
                <div class="container">
                    <div class="col-xs-12 col-sm-8 col-md-8 col-lg-9 hidden-xs">
                        <ul class=""><li class="first"><a href="materials" >Производство</a></li><li><a href="partners" >Оптовикам</a></li><li><a href="our-work" class="hidden-sm">Наши работы</a></li><li><a href="mold" >Обмер салона</a></li><li><a href="reviews" >Отзывы</a></li><li class="last"><a href="faq" >Помощь</a></li></ul>                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-3">
                        <span class="flex-bar">
                            <ul class="visible-xs" style="float: left; margin-right: 15px;">
                                <li class="dropdown">
                                    <a class="dropdown-toggle phone-down" data-toggle="dropdown" href="#"><i class="fa fa-list-ul" aria-hidden="true"></i></a>
                                    <ul class="dropdown-menu" role="menu">
                                        <ul class=""><li class="first"><a href="materials" >Производство</a></li><li><a href="partners" >Оптовикам</a></li><li><a href="our-work" class="hidden-sm">Наши работы</a></li><li><a href="mold" >Обмер салона</a></li><li><a href="reviews" >Отзывы</a></li><li class="last"><a href="faq" >Помощь</a></li></ul>
                                    </ul>
                                </li>
                            </ul>
                            <i class="fa fa-map-marker" aria-hidden="true"></i> 
<a href="#" type="button" data-toggle="modal" data-target="#Cities" style="border-bottom: 1px dotted;">Белгород</a>
<!--noindex-->
<div class="modal fade" id="Cities" role="dialog">
    <div class="modal-dialog" >
        <div class="modal-content">
            <div class="modal-body">
                <div style="height: 30px;">
                    <p style="float: left">Введите название вашего города</p>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div>
                    <input type="text" placeholder="Поиск по городу" class="form-control sd-city-input">
                </div>
                <br/>
                <ol class="city-list">
                                            <li class="sd-city-item">
                            <a href="//abakan.evabel.ru/" rel="nofollow" class="">Абакан</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//almetevsk.evabel.ru/" rel="nofollow" class="">Альметьевск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//anadyr.evabel.ru/" rel="nofollow" class="">Анадырь</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//anapa.evabel.ru/" rel="nofollow" class="">Анапа</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//angarsk.evabel.ru/" rel="nofollow" class="">Ангарск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//apatity.evabel.ru/" rel="nofollow" class="">Апатиты</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//apsheronsk.evabel.ru/" rel="nofollow" class="">Апшеронск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//armavir.evabel.ru/" rel="nofollow" class="">Армавир</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//arhangelsk.evabel.ru/" rel="nofollow" class="">Архангельск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//astrahan.evabel.ru/" rel="nofollow" class="">Астрахань</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//achinsk.evabel.ru/" rel="nofollow" class="">Ачинск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//balakovo.evabel.ru/" rel="nofollow" class="">Балаково</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//balashiha.evabel.ru/" rel="nofollow" class="">Балашиха</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//barnaul.evabel.ru/" rel="nofollow" class="">Барнаул</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//evabel.ru/" rel="nofollow" class="active">Белгород</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//belogorsk.evabel.ru/" rel="nofollow" class="">Белогорск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//berezniki.evabel.ru/" rel="nofollow" class="">Березники</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//biysk.evabel.ru/" rel="nofollow" class="">Бийск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//birobidzan.evabel.ru/" rel="nofollow" class="">Биробиджан</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//blagoveshensk.evabel.ru/" rel="nofollow" class="">Благовещенск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//borovichi.evabel.ru/" rel="nofollow" class="">Боровичи</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//bratsk.evabel.ru/" rel="nofollow" class="">Братск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//bryansk.evabel.ru/" rel="nofollow" class="">Брянск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//bugulma.evabel.ru/" rel="nofollow" class="">Бугульма</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//velikieluki.evabel.ru/" rel="nofollow" class="">ВеликЛуки</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//velikiynovgorod.evabel.ru/" rel="nofollow" class="">ВеликНовгород</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//vichuga.evabel.ru/" rel="nofollow" class="">Вичуга</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//vladivostok.evabel.ru/" rel="nofollow" class="">Владивосток</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//vladikavkaz.evabel.ru/" rel="nofollow" class="">Владикавказ</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//volgograd.evabel.ru/" rel="nofollow" class="">Волгоград</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//volgodonsk.evabel.ru/" rel="nofollow" class="">Волгодонск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//volzskiy.evabel.ru/" rel="nofollow" class="">Волжский</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//vologda.evabel.ru/" rel="nofollow" class="">Вологда</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//volhov.evabel.ru/" rel="nofollow" class="">Волхов</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//vorkuta.evabel.ru/" rel="nofollow" class="">Воркута</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//voronezh.evabel.ru/" rel="nofollow" class="">Воронеж</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//voskresensk.evabel.ru/" rel="nofollow" class="">Воскресенск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//vsevolozsk.evabel.ru/" rel="nofollow" class="">Всеволожск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//viborg.evabel.ru/" rel="nofollow" class="">Выборг</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//viksa.evabel.ru/" rel="nofollow" class="">Выкса</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//gatchina.evabel.ru/" rel="nofollow" class="">Гатчина</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//glazov.evabel.ru/" rel="nofollow" class="">Глазов</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//gornoaltaisk.evabel.ru/" rel="nofollow" class="">Горно-Алтайск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//grozniy.evabel.ru/" rel="nofollow" class="">Грозный</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//dzerzinsk.evabel.ru/" rel="nofollow" class="">Дзержинск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//dmitrivgrad.evabel.ru/" rel="nofollow" class="">Димитровград</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//dmitrov.evabel.ru/" rel="nofollow" class="">Дмитров</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//dolgoprudniy.evabel.ru/" rel="nofollow" class="">Долгопрудный</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//dubna.evabel.ru/" rel="nofollow" class="">Дубна</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//eysk.evabel.ru/" rel="nofollow" class="">Ейск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ekaterinburg.evabel.ru/" rel="nofollow" class="">Екатеринбург</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//essentuki.evabel.ru/" rel="nofollow" class="">Ессентуки</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//zeleznogorsk.evabel.ru/" rel="nofollow" class="">Железногорск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//zeleznodorozniy.evabel.ru/" rel="nofollow" class="">Железнодорожный</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//zigulyovsk.evabel.ru/" rel="nofollow" class="">Жигулевск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//zukovski.evabel.ru/" rel="nofollow" class="">Жуковский</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ivanovo.evabel.ru/" rel="nofollow" class="">Иваново</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ivanteevka.evabel.ru/" rel="nofollow" class="">Ивантеевка</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//izhevsk.evabel.ru/" rel="nofollow" class="">Ижевск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//irkutsk.evabel.ru/" rel="nofollow" class="">Иркутск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ishim.evabel.ru/" rel="nofollow" class="">Ишим</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//yoshkarola.evabel.ru/" rel="nofollow" class="">Йошкар-Ола</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kazan.evabel.ru/" rel="nofollow" class="">Казань</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kalinigrad.evabel.ru/" rel="nofollow" class="">Калининград</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kaluga.evabel.ru/" rel="nofollow" class="">Калуга</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kamenskuralsk.evabel.ru/" rel="nofollow" class="">Каменск-Уральский</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kamenskshahtinsk.evabel.ru/" rel="nofollow" class="">Каменск-Шахтинский</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kamishin.evabel.ru/" rel="nofollow" class="">Камышин</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kemerovo.evabel.ru/" rel="nofollow" class="">Кемерово</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kinigsepp.evabel.ru/" rel="nofollow" class="">Кингисепп</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kirishi.evabel.ru/" rel="nofollow" class="">Кириши</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kirov.evabel.ru/" rel="nofollow" class="">Киров</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kislovodsk.evabel.ru/" rel="nofollow" class="">Кисловодск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//klimovsk.evabel.ru/" rel="nofollow" class="">Климовск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kovrov.evabel.ru/" rel="nofollow" class="">Ковров</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kolomna.evabel.ru/" rel="nofollow" class="">Коломна</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//komsomolsknaamure.evabel.ru/" rel="nofollow" class="">Комсомольск-на-Амуре</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kondopoga.evabel.ru/" rel="nofollow" class="">Кондопога</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//korolev.evabel.ruё/" rel="nofollow" class="">Королёв</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kostroma.evabel.ru/" rel="nofollow" class="">Кострома</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kotlas.evabel.ru/" rel="nofollow" class="">Котлас</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//krasnogorsk.evabel.ru/" rel="nofollow" class="">Красногорск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//krasnodar.evabel.ru/" rel="nofollow" class="">Краснодар</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//krasnoyarsk.evabel.ru/" rel="nofollow" class="">Красноярск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kustovo.evabel.ru/" rel="nofollow" class="">Кстово</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kurgan.evabel.ru/" rel="nofollow" class="">Курган</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kursk.evabel.ru/" rel="nofollow" class="">Курск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//kysyl.evabel.ru/" rel="nofollow" class="">Кызыл</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//lipeck.evabel.ru/" rel="nofollow" class="">Липецк</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//magadan.evabel.ru/" rel="nofollow" class="">Магадан</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//magnitogorsk.evabel.ru/" rel="nofollow" class="">Магнитогорск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//maykop.evabel.ru/" rel="nofollow" class="">Майкоп</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//mahachkala.evabel.ru/" rel="nofollow" class="">Махачкала</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//mezdurechensk.evabel.ru/" rel="nofollow" class="">Междуреченск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//miass.evabel.ru/" rel="nofollow" class="">Миасс</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//minvody.evabel.ru/" rel="nofollow" class="">МинеральнВоды</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//minusinsk.evabel.ru/" rel="nofollow" class="">Минусинск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//mogilev.evabel.ruё/" rel="nofollow" class="">Могилёв</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//mozaysk.evabel.ru/" rel="nofollow" class="">Можайск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//msk.evabel.ru/" rel="nofollow" class="">Москва</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//murmansk.evabel.ru/" rel="nofollow" class="">Мурманск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//murom.evabel.ru/" rel="nofollow" class="">Муром</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//naberezniechekny.evabel.ru/" rel="nofollow" class="">НабережнЧелны</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//nazran.evabel.ru/" rel="nofollow" class="">Назрань</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//nalchik.evabel.ru/" rel="nofollow" class="">Нальчик</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//nahodka.evabel.ru/" rel="nofollow" class="">Находка</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//nevinomissk.evabel.ru/" rel="nofollow" class="">Невинномысск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//neftekamsk.evabel.ru/" rel="nofollow" class="">Нефтекамск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//nefteugansk.evabel.ru/" rel="nofollow" class="">Нефтеюганск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//niznevartovsk.evabel.ru/" rel="nofollow" class="">Нижневартовск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//niznekamsk.evabel.ru/" rel="nofollow" class="">Нижнекамск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//nnovgorod.evabel.ru/" rel="nofollow" class="">НижнНовгород</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//nizniytagil.evabel.ru/" rel="nofollow" class="">НижнТагил</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//novokuzneck.evabel.ru/" rel="nofollow" class="">Новокузнецк</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//novovoskovsk.evabel.ru/" rel="nofollow" class="">Новомосковск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//novorossiysk.evabel.ru/" rel="nofollow" class="">Новороссийск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//novosibirsk.evabel.ru/" rel="nofollow" class="">Новосибирск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//novocheboksarsk.evabel.ru/" rel="nofollow" class="">Новочебоксарск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//novocherkassk.evabel.ru/" rel="nofollow" class="">Новочеркасск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//noviyurengoy.evabel.ru/" rel="nofollow" class="">НовУренгой</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//norylsk.evabel.ru/" rel="nofollow" class="">Норильск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//noyabrsk.evabel.ru/" rel="nofollow" class="">Ноябрьск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//obninsk.evabel.ru/" rel="nofollow" class="">Обнинск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ozersk.evabel.ru/" rel="nofollow" class="">Озерск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//oktyabrsk.evabel.ru/" rel="nofollow" class="">Октябрьский</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//orel.evabel.ru/" rel="nofollow" class="">Орел</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//orenburg.evabel.ru/" rel="nofollow" class="">Оренбург</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//orehovozuevo.evabel.ru/" rel="nofollow" class="">Орехово-Зуево</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//orsk.evabel.ru/" rel="nofollow" class="">Орск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//penza.evabel.ru/" rel="nofollow" class="">Пенза</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//perm.evabel.ru/" rel="nofollow" class="">Пермь</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//petrozavodsk.evabel.ru/" rel="nofollow" class="">Петрозаводск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//petropavlovskkam.evabel.ru/" rel="nofollow" class="">Петропавловск-Камчатский</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//podolsk.evabel.ru/" rel="nofollow" class="">Подольск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//pskov.evabel.ru/" rel="nofollow" class="">Псков</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//pushino.evabel.ru/" rel="nofollow" class="">Пущино</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//pyatigorsk.evabel.ru/" rel="nofollow" class="">Пятигорск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ramenskoe.evabel.ru/" rel="nofollow" class="">Раменское</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//rostovnadonu.evabel.ru/" rel="nofollow" class="">Ростов-на-Дону</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//rybinsk.evabel.ru/" rel="nofollow" class="">Рыбинск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ryazan.evabel.ru/" rel="nofollow" class="">Рязань</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//salavat.evabel.ru/" rel="nofollow" class="">Салават</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//salehard.evabel.ru/" rel="nofollow" class="">Салехард</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//samara.evabel.ru/" rel="nofollow" class="">Самара</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//speterburg.evabel.ru/" rel="nofollow" class="">Санкт-Петербург</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//saransk.evabel.ru/" rel="nofollow" class="">Саранск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//sarapul.evabel.ru/" rel="nofollow" class="">Сарапул</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//saratov.evabel.ru/" rel="nofollow" class="">Саратов</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//sarov.evabel.ru/" rel="nofollow" class="">Саров</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//satka.evabel.ru/" rel="nofollow" class="">Сатка</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//severodvinsk.evabel.ru/" rel="nofollow" class="">Северодвинск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//seversk.evabel.ru/" rel="nofollow" class="">Северск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//sergievposad.evabel.ru/" rel="nofollow" class="">СергиПосад</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//serpuhov.evabel.ru/" rel="nofollow" class="">Серпухов</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//smolensk.evabel.ru/" rel="nofollow" class="">Смоленск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//sortavala.evabel.ru/" rel="nofollow" class="">Сортавала</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//sosnoviybor.evabel.ru/" rel="nofollow" class="">СосновБор</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//sochi.evabel.ru/" rel="nofollow" class="">Сочи</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//stavropol.evabel.ru/" rel="nofollow" class="">Ставрополь</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//stariyoskol.evabel.ru/" rel="nofollow" class="">СтарОскол</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//sterlitamak.evabel.ru/" rel="nofollow" class="">Стерлитамак</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//surgut.evabel.ru/" rel="nofollow" class="">Сургут</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//syzran.evabel.ru/" rel="nofollow" class="">Сызрань</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//syktyvkar.evabel.ru/" rel="nofollow" class="">Сыктывкар</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//taganrog.evabel.ru/" rel="nofollow" class="">Таганрог</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tambov.evabel.ru/" rel="nofollow" class="">Тамбов</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tver.evabel.ru/" rel="nofollow" class="">Тверь</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tihvin.evabel.ru/" rel="nofollow" class="">Тихвин</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tobolsk.evabel.ru/" rel="nofollow" class="">Тобольск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tolyatti.evabel.ru/" rel="nofollow" class="">Тольятти</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tomsk.evabel.ru/" rel="nofollow" class="">Томск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tuapse.evabel.ru/" rel="nofollow" class="">Туапсе</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tula.evabel.ru/" rel="nofollow" class="">Тула</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tutaev.evabel.ru/" rel="nofollow" class="">Тутаев</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tynda.evabel.ru/" rel="nofollow" class="">Тында</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//tumen.evabel.ru/" rel="nofollow" class="">Тюмень</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ulanude.evabel.ru/" rel="nofollow" class="">Улан-Удэ</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ulyanovsk.evabel.ru/" rel="nofollow" class="">Ульяновск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//uray.evabel.ru/" rel="nofollow" class="">Урай</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//usinsk.evabel.ru/" rel="nofollow" class="">Усинск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ussuriysk.evabel.ru/" rel="nofollow" class="">Уссурийск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ustilyinsk.evabel.ru/" rel="nofollow" class="">Усть-Илимск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ufa.evabel.ru/" rel="nofollow" class="">Уфа</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//uhta.evabel.ru/" rel="nofollow" class="">Ухта</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//fryazino.evabel.ru/" rel="nofollow" class="">Фрязино</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//habarovsk.evabel.ru/" rel="nofollow" class="">Хабаровск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//hantymansiysk.evabel.ru/" rel="nofollow" class="">Ханты-Мансийск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//cheboksary.evabel.ru/" rel="nofollow" class="">Чебоксары</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//chelyabinsk.evabel.ru/" rel="nofollow" class="">Челябинск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//cherepovec.evabel.ru/" rel="nofollow" class="">Череповец</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//cherkessk.evabel.ru/" rel="nofollow" class="">Черкесск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//chernogolovka.evabel.ru/" rel="nofollow" class="">Черноголовка</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//chita.evabel.ru/" rel="nofollow" class="">Чита</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//shahti.evabel.ru/" rel="nofollow" class="">Шахты</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//shelkovo.evabel.ru/" rel="nofollow" class="">Щелково</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//elista.evabel.ru/" rel="nofollow" class="">Элиста</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//engels.evabel.ru/" rel="nofollow" class="">Энгельс</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//ubileyniy.evabel.ru/" rel="nofollow" class="">Юбилейный</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//uznosahalinsk.evabel.ru/" rel="nofollow" class="">Южно-Сахалинск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//yakutsk.evabel.ru/" rel="nofollow" class="">Якутск</a>
                        </li>
                                            <li class="sd-city-item">
                            <a href="//yaroslavl.evabel.ru/" rel="nofollow" class="">Ярославль</a>
                        </li>
                                    </ol>
            </div>
        </div>
    </div>
</div>
<!--/noindex-->                        </span>
                        <div class="contact-row inline float-right">
                            <ul class="right">
                                <li class="dropdown bold">
                                    <a href="tel:88002224845" style="border-bottom: 1px dotted; padding: 0;">8 (800) 222-48-45</a>
                                    <a class="dropdown-toggle phone-down" data-toggle="dropdown" href="#"><i class="fa fa-chevron-circle-down" aria-hidden="true"></i></a>
                                    <ul class="dropdown-menu" role="menu">
                                        <li role="presentation"><a role="menuitem" tabindex="-1" href="tel:89045386282">+7 (904) 538-62-82</a></li>
                                        <li role="presentation"><a role="menuitem" tabindex="-1" href="tel:89511360868">+7 (951) 136-08-68</a></li>
                                        <li role="presentation"><a role="menuitem" tabindex="-1" href="tel:89524398984">+7 (952) 439-89-84</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </nav>

            <header class="no-padding-bottom header-alt">
                <div class="container">
                    <div class="col-xs-12 col-sm-12 col-md-3 logo-holder">
                        <div class="logo">
                                                            <a class="logo"><img src="/assets/theme/images/logo.svg" alt="evabel.ru"></a>
                                                    </div>
                    </div>

                    <div class="col-xs-6 col-sm-4 col-md-3 hidden-xs">
                        <div class="center-xs text-center">
                            <a href="catalog/" type="button" class="le-button btn-catalog"> <i class="fa fa-th-large" aria-hidden="true" style="color: #fc2344;"></i> Каталог<span class="hidden-xs"> товаров</span> </a>
                        </div>
                    </div>

                    <div class="col-xs-4 col-sm-5 col-md-3 col-lg-4 top-search-holder top-search-holder2 hidden-xs">
                        <div class="search-area">
                            <form class="sisea-search-form"  action="search-result" method="get">
    <fieldset class="">
        <input class="search-field" type="text" name="search" id="search" value=""  autocomplete="off" placeholder="Например, Lada Vesta" required/>
        <input type="hidden" name="id" value="657" />
        <input  class="search-button" type="submit" value="Поиск" />
    </fieldset>
</form>
<div id="site-search-results" class="site-search-results"> </div>
                        </div>
                    </div>

                    <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 top-cart-row top-cart-row2 no-margin">
                        <div class="top-cart-row-container">
                            <div class="visibility-xs" style="display: inline-block; position: relative; margin-right: 15px;">
                                <a data-toggle="collapse" href="#collapseSearch" role="button" aria-expanded="false" aria-controls="collapseSearch">
                                    <img src="/assets/theme/images/search.svg" width="42" alt="" />
                                </a>
                            </div>
                            
                            <div class="count-heart">
                                <a href="#" data-toggle="modal" data-target="#enterorregister">
                                    <img src="/assets/theme/images/login.svg" width="42" alt="" />
                                </a>
                            </div>
                            
                            <div class="count-heart">
                                
                                <a href="favorites"><img src="/assets/theme/images/heart.svg" width="42" alt="" /> <span class="value msfavorites-total icon-heart" data-data-list="default">0</span></a>
                            </div>

                            <div class="top-cart-holder">
    <div class="basket">
        <div class="" id="msMiniCart">
            <a class="dropdown-toggle"  href="cart/">
                <div class="basket-item-count">
                    <span class="count ms2_total_count">0</span>
                    <img src="/assets/theme/images/cart.svg" width="42" alt="" />
                </div>	
                <div class="total-price-basket">
                    <span class="lbl">Корзина</span>
                    <span class="total-price">
                        <span class="value ms2_total_cost">0</span> <i class="fa fa-rub" aria-hidden="true"></i>
                    </span>
                </div>
            </a>
        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>

                <div class="collapse" id="collapseSearch">
                    <div class="top-search-holder">
                        <div class="search-area visible-xs">
                            <form class="sisea-search-form2"   action="search-result" method="get">
    <fieldset class="myfieldset-searh">
        <input class="search-field" type="text" name="search" id="search" value=""  autocomplete="off" placeholder="Например, Lada Vesta" required/>
        <input type="hidden" name="id" value="657" />
        <input  class="search-button" type="submit" value="Поиск" />
    </fieldset>
</form>
<div id="site-search-results2" class="site-search-results2"> </div>
                        </div>
                    </div>
                </div>

                <nav id="top-megamenu-nav" class="megamenu-vertical animate-dropdown">
                    <div class="container">
                        <div class="yamm navbar">
                            <div class="navbar-header">
                                <div class="visible-xs catalog-menu">
                                    <a href="catalog/" type="button" class="btn btn-catalog-menu"><i class="fa fa-th-large" aria-hidden="true" style="color: #fc2344;"></i> Каталог<span class="hidden-xs"> товаров</span></a>
                                </div>
                                <button type="button" class="navbar-toggle2" data-toggle="collapse" data-target="#mc-horizontal-menu-collapse">
                                    <span class="btn-top-menu"><i class="fa fa-bars" aria-hidden="true" style="font-size: 36px;"></i></span>
                                </button>
                            </div>
                            <div class="collapse navbar-collapse" id="mc-horizontal-menu-collapse">
                                <ul class="nav navbar-nav"><li class="dropdown"><a href="catalog/"  data-hover="dropdown" data-toggle="dropdown" > Каталог <i class="fa fa-angle-down" aria-hidden="true"></i></a><ul class="dropdown-menu"><li style="padding: 5px;"><div class="yamm-content container"><div class="row"><p style="text-align: center; padding: 5px; margin: 0 2px; margin: 0px 3px 5px 3px;"><a href="catalog/">Перейти в каталог</a></p><ul class="category-list clearfix"><li class="category-item  class="first""><a href="catalog/kovrik-po-individualnomu-razmeru/" >Коврик по размеру</a></li><li class="category-item "><a href="catalog/lodki/" >Коврик в лодку</a></li><li class="category-item "><a href="catalog/stock-items/" >Товары со скидкой</a></li><li class="category-item "><a href="catalog/accessories/" >Аксессуары</a></li><li class="category-item "><a href="catalog/alfa-romeo/" >Alfa Romeo</a></li><li class="category-item "><a href="catalog/acura/" >Acura</a></li><li class="category-item "><a href="catalog/bmw/" >BMW</a></li><li class="category-item "><a href="catalog/audi/" >Audi</a></li><li class="category-item "><a href="catalog/cadillac/" >Cadillac</a></li><li class="category-item "><a href="catalog/changan/" >Changan</a></li><li class="category-item "><a href="catalog/chery/" >Chery</a></li><li class="category-item "><a href="catalog/chevrolet/" >Chevrolet</a></li><li class="category-item "><a href="catalog/chrysler/" >Chrysler</a></li><li class="category-item "><a href="catalog/citroen/" >Citroen</a></li><li class="category-item "><a href="catalog/daewoo/" >Daewoo</a></li><li class="category-item "><a href="catalog/daf/" >DAF</a></li><li class="category-item "><a href="catalog/daihatsu/" >Daihatsu</a></li><li class="category-item "><a href="catalog/daimler/" >Daimler</a></li><li class="category-item "><a href="catalog/datsun/" >Datsun</a></li><li class="category-item "><a href="catalog/dodge/" >Dodge</a></li><li class="category-item "><a href="catalog/faw/" >FAW</a></li><li class="category-item "><a href="catalog/fiat/" >Fiat</a></li><li class="category-item "><a href="catalog/foton/" >Foton</a></li><li class="category-item "><a href="catalog/ford/" >Ford</a></li><li class="category-item "><a href="catalog/geely/" >Geely</a></li><li class="category-item "><a href="catalog/genesis/" >Genesis</a></li><li class="category-item "><a href="catalog/great-wall/" >Great Wall</a></li><li class="category-item "><a href="catalog/haima/" >Haima</a></li><li class="category-item "><a href="catalog/haval/" >Haval</a></li><li class="category-item "><a href="catalog/honda/" >Honda</a></li><li class="category-item "><a href="catalog/hummer/" >Hummer</a></li><li class="category-item "><a href="catalog/hyundai/" >Hyundai</a></li><li class="category-item "><a href="catalog/infiniti/" >Infiniti</a></li><li class="category-item "><a href="catalog/iran-khodro/" >Iran Khodro</a></li><li class="category-item "><a href="catalog/jac/" >JAC</a></li><li class="category-item "><a href="catalog/jaguar/" >Jaguar</a></li><li class="category-item "><a href="catalog/jeep/" >Jeep</a></li><li class="category-item "><a href="catalog/kia/" >Kia</a></li><li class="category-item "><a href="catalog/lada/" >Lada / ВАЗ</a></li><li class="category-item "><a href="catalog/lancia/" >Lancia</a></li><li class="category-item "><a href="catalog/land-rover/" >Land Rover</a></li><li class="category-item "><a href="catalog/lexus/" >Lexus</a></li><li class="category-item "><a href="catalog/lifan/" >Lifan</a></li><li class="category-item "><a href="catalog/man/" >Man</a></li><li class="category-item "><a href="catalog/mazda/" >Mazda</a></li><li class="category-item "><a href="catalog/mercedes/" >Mercedes</a></li><li class="category-item "><a href="catalog/mini/" >Mini</a></li><li class="category-item "><a href="catalog/mitsubishi/" >Mitsubishi</a></li><li class="category-item "><a href="catalog/nissan/" >Nissan</a></li><li class="category-item "><a href="catalog/opel/" >Opel</a></li><li class="category-item "><a href="catalog/peugeot/" >Peugeot</a></li><li class="category-item "><a href="catalog/pontiac/" >Pontiac</a></li><li class="category-item "><a href="catalog/porsche/" >Porsche</a></li><li class="category-item "><a href="catalog/renault/" >Renault</a></li><li class="category-item "><a href="catalog/ravon/" >Ravon</a></li><li class="category-item "><a href="catalog/rover/" >Rover</a></li><li class="category-item "><a href="catalog/scion/" >Scion</a></li><li class="category-item "><a href="catalog/saab/" >Saab</a></li><li class="category-item "><a href="catalog/seat/" >Seat</a></li><li class="category-item "><a href="catalog/skoda/" >Skoda</a></li><li class="category-item "><a href="catalog/smart/" >Smart</a></li><li class="category-item "><a href="catalog/ssang-yong/" >Ssang Yong</a></li><li class="category-item "><a href="catalog/subaru/" >Subaru</a></li><li class="category-item "><a href="catalog/suzuki/" >Suzuki</a></li><li class="category-item "><a href="catalog/tesla/" >Tesla</a></li><li class="category-item "><a href="catalog/toyota/" >Toyota</a></li><li class="category-item "><a href="catalog/volkswagen/" >Volkswagen</a></li><li class="category-item "><a href="catalog/volvo/" >Volvo</a></li><li class="category-item "><a href="catalog/zaz/" >ZAZ</a></li><li class="category-item "><a href="catalog/zotye/" >Zotye</a></li><li class="category-item "><a href="catalog/tagaz/" >Tagaz</a></li><li class="category-item "><a href="catalog/gaz/" >ГАЗ</a></li><li class="category-item "><a href="catalog/kamaz/" >КАМАЗ</a></li><li class="category-item "><a href="catalog/moskvich/" >Москвич</a></li><li class="category-item  class="last""><a href="catalog/uaz/" >UAZ</a></li></ul></div></div></li></ul></li><li class="dropdown"><a href="video" > Видео</a></li><li class="dropdown"><a href="stock/" class="fa fa-star" > Акции</a></li><li class="dropdown"><a href="why" > Почему мы?</a></li><li class="dropdown"><a href="about" > О компании</a></li><li class="dropdown"><a href="delivery" > Оплата и доставка</a></li><li class="dropdown"><a href="blog/" > Блог</a></li><li class="dropdown"><a href="contact" style="border-right: none;"> Контакты</a></li></ul>                            </div>
                        </div>
                    </div>
                </nav>
            </header>

            <div id="owl-main" class="height-md m-b-50 owl-carousel owl-inner-nav owl-ui-lg">
                <div class="item img-right">
                    <img src="/assets/theme/images/sliders/sl1-min2.jpg" style="max-width: none;">
                    <div class="container-fluid">
                        <div class="caption vertical-center right">
                            <div class="fadeInDown-1" style="background: rgba(0, 0, 0, 0.5); padding: 25px; color: white;">
                                <div class="big-text fadeInDown-1">
                                    Успей купить<br>
                                    <span class="del"><div style="display: inline-block;">2&nbsp;700 <i class="fa fa-rub" aria-hidden="true"></i></div></span><span class="current"><div style="display: inline-block;">2&nbsp;400&nbsp;<i class="fa fa-rub" aria-hidden="true"></i><sup>*</sup></div></span>
                                </div>
                                <div class="excerpt fadeInDown-2">
                                    Удерживаем <span style="text-decoration: underline;">старые цены</span>
                                </div>
                                <div class="fadeInDown-2" style="font-size: 14px; letter-spacing: initial; top: 7px!important; position: relative;">
                                    Только в апреле успей купить по старой цене.<br>Наши коврики отличаются от остальных, смотрите <a href="video">видео</a>.<br>
                                    *Цена за стандартный комплект без дополнительных опций
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <div class="item">
                    <video class="lazyload" muted autoplay loop preload="none" poster="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
                        <source src="/assets/theme/video/evabel.webm"  type="video/webm" />
                    </video>
                </div>
            </div>

            <section class="wow fadeInUp m-b-50">
                <h1 class="text-center m-b-20">Производство автомобильных EVA ковриков</h1>

                <div class="container m-b-20">
                    <p>Старые коврики уже не удовлетворяют ваши потребности? Вы находитесь в поиске надежных и качественных аксессуаров для своего любимого авто? Компания &laquo;Evabel&raquo; поможет вам решить эти проблемы.</p>
                    <p>EVA коврики &ndash; это аксессуары нового поколения. Они отлично подходят для всех, кто хочет защитить свой автомобиль. Легкие, мягкие на ощупь, они не пропускают влагу, защищают салон автомобиля от грязи, не лопаются и не деформируются.</p>
                    <p>Компания &laquo;Evabel&raquo; занимается производством ковриков для современных автомобилей. У нас вы сможете заказать качественный и надежный аксессуар для своего авто.</p>
                </div>
            </section>

            <div class="menu-wrap fadeInUp m-b-50">
                <h4>Быстрый поиск по марке автомобиля</h4>
                <div class="menu-cont">
                    <ul class="dropmenu">
                        <li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">A</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/acura/" style="font: inherit;">Acura</a></li>
<li><a href="catalog/alfa-romeo/" style="font: inherit;">Alfa Romeo</a></li>
<li><a href="catalog/audi/" style="font: inherit;">Audi</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">B</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/bmw/" style="font: inherit;">BMW</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">C</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/cadillac/" style="font: inherit;">Cadillac</a></li>
<li><a href="catalog/chrysler/" style="font: inherit;">Chrysler</a></li>
<li><a href="catalog/changan/" style="font: inherit;">Changan</a></li>
<li><a href="catalog/chery/" style="font: inherit;">Chery</a></li>
<li><a href="catalog/chevrolet/" style="font: inherit;">Chevrolet</a></li>
<li><a href="catalog/citroen/" style="font: inherit;">Citroen</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">D</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/daf/" style="font: inherit;">DAF</a></li>
<li><a href="catalog/dodge/" style="font: inherit;">Dodge</a></li>
<li><a href="catalog/daewoo/" style="font: inherit;">Daewoo</a></li>
<li><a href="catalog/daihatsu/" style="font: inherit;">Daihatsu</a></li>
<li><a href="catalog/daimler/" style="font: inherit;">Daimler</a></li>
<li><a href="catalog/datsun/" style="font: inherit;">Datsun</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">F</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/faw/" style="font: inherit;">FAW</a></li>
<li><a href="catalog/fiat/" style="font: inherit;">Fiat</a></li>
<li><a href="catalog/foton/" style="font: inherit;">Foton</a></li>
<li><a href="catalog/ford/" style="font: inherit;">Ford</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">G</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/geely/" style="font: inherit;">Geely</a></li>
<li><a href="catalog/genesis/" style="font: inherit;">Genesis</a></li>
<li><a href="catalog/great-wall/" style="font: inherit;">Great Wall</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">H</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/hummer/" style="font: inherit;">Hummer</a></li>
<li><a href="catalog/haval/" style="font: inherit;">Haval</a></li>
<li><a href="catalog/haima/" style="font: inherit;">Haima</a></li>
<li><a href="catalog/honda/" style="font: inherit;">Honda</a></li>
<li><a href="catalog/hyundai/" style="font: inherit;">Hyundai</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">I</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/infiniti/" style="font: inherit;">Infiniti</a></li>
<li><a href="catalog/iran-khodro/" style="font: inherit;">Iran Khodro</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">J</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/jac/" style="font: inherit;">JAC</a></li>
<li><a href="catalog/jaguar/" style="font: inherit;">Jaguar</a></li>
<li><a href="catalog/jeep/" style="font: inherit;">Jeep</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">K</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/kia/" style="font: inherit;">Kia</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">L</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/lada/" style="font: inherit;">Lada / ВАЗ</a></li>
<li><a href="catalog/lancia/" style="font: inherit;">Lancia</a></li>
<li><a href="catalog/land-rover/" style="font: inherit;">Land Rover</a></li>
<li><a href="catalog/lexus/" style="font: inherit;">Lexus</a></li>
<li><a href="catalog/lifan/" style="font: inherit;">Lifan</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">M</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/man/" style="font: inherit;">Man</a></li>
<li><a href="catalog/mazda/" style="font: inherit;">Mazda</a></li>
<li><a href="catalog/mercedes/" style="font: inherit;">Mercedes</a></li>
<li><a href="catalog/mini/" style="font: inherit;">Mini</a></li>
<li><a href="catalog/mitsubishi/" style="font: inherit;">Mitsubishi</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">N</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/nissan/" style="font: inherit;">Nissan</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">O</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/opel/" style="font: inherit;">Opel</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">P</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/pontiac/" style="font: inherit;">Pontiac</a></li>
<li><a href="catalog/peugeot/" style="font: inherit;">Peugeot</a></li>
<li><a href="catalog/porsche/" style="font: inherit;">Porsche</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">R</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/rover/" style="font: inherit;">Rover</a></li>
<li><a href="catalog/ravon/" style="font: inherit;">Ravon</a></li>
<li><a href="catalog/renault/" style="font: inherit;">Renault</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">S</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/scion/" style="font: inherit;">Scion</a></li>
<li><a href="catalog/saab/" style="font: inherit;">Saab</a></li>
<li><a href="catalog/seat/" style="font: inherit;">Seat</a></li>
<li><a href="catalog/skoda/" style="font: inherit;">Skoda</a></li>
<li><a href="catalog/smart/" style="font: inherit;">Smart</a></li>
<li><a href="catalog/ssang-yong/" style="font: inherit;">Ssang Yong</a></li>
<li><a href="catalog/subaru/" style="font: inherit;">Subaru</a></li>
<li><a href="catalog/suzuki/" style="font: inherit;">Suzuki</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">T</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/tagaz/" style="font: inherit;">Tagaz</a></li>
<li><a href="catalog/tesla/" style="font: inherit;">Tesla</a></li>
<li><a href="catalog/toyota/" style="font: inherit;">Toyota</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">U</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/uaz/" style="font: inherit;">UAZ</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">V</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/volkswagen/" style="font: inherit;">Volkswagen</a></li>
<li><a href="catalog/volvo/" style="font: inherit;">Volvo</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">Z</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/zaz/" style="font: inherit;">ZAZ</a></li>
<li><a href="catalog/zotye/" style="font: inherit;">Zotye</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">А</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/accessories/" style="font: inherit;">Аксессуары</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">Г</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/gaz/" style="font: inherit;">ГАЗ</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">К</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/lodki/" style="font: inherit;">Коврик в лодку</a></li>
<li><a href="catalog/kovrik-po-individualnomu-razmeru/" style="font: inherit;">Коврик по размеру</a></li>
<li><a href="catalog/kamaz/" style="font: inherit;">КАМАЗ</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">М</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/moskvich/" style="font: inherit;">Москвич</a></li></ul><li class="dropdown castel-2"><a href="#" class="dropdown-toggle castel" data-toggle="dropdown" data-hover="dropdown" data-delay="50" data-close-others="false">Т</a><ul class="dropdown-menu" style="margin-top: 6px;"><li><a href="catalog/stock-items/" style="font: inherit;">Товары со скидкой</a></li></ul>                    </ul>
                </div>
            </div>

                        <section id="banner-holder" class="wow fadeInUp">
                <div class="container">

                	<div class="features-list columns-5">
                		<div class="feature">
                			<div class="media">
                				<div class="media-left media-middle feature-icon">
                					<i class="fa fa-truck" aria-hidden="true"></i>
                				</div>
                				<div class="media-body media-middle feature-text">
                					<strong>Быстрая</strong> доставка
                				</div>
                			</div>
                		</div>
                
                		<div class="feature">
                			<div class="media">
                				<div class="media-left media-middle feature-icon">
                					<i class="fa fa-thumbs-o-up" aria-hidden="true"></i>
                				</div>
                				<div class="media-body media-middle feature-text">
                					<strong>99% отзывов</strong> Положительные
                				</div>
                			</div>
                		</div>
                
                		<div class="feature">
                			<div class="media">
                				<div class="media-left media-middle feature-icon">
                					<i class="fa fa-money" aria-hidden="true"></i>
                				</div>
                				<div class="media-body media-middle feature-text">
                					<strong>Низкая</strong> Стоимость
                				</div>
                			</div>
                		</div>
                
                		<div class="feature">
                			<div class="media">
                				<div class="media-left media-middle feature-icon">
                					<i class="fa fa-heart-o" aria-hidden="true"></i>
                				</div>
                				<div class="media-body media-middle feature-text">
                					<strong>Удобный</strong> Сервис
                				</div>
                			</div>
                		</div>
                
                		<div class="feature">
                			<div class="media">
                				<div class="media-left media-middle feature-icon">
                					<i class="fa fa-star-o" aria-hidden="true"></i>
                				</div>
                				<div class="media-body media-middle feature-text">
                					<strong>Высокое</strong> Качество
                				</div>
                			</div>
                		</div>
                	</div>

                </div>
            </section>

            <section class="wow fadeInUp m-b-50">

                <div id="products-tab" class="wow fadeInUp">
                    <div class="container">
                        <div class="tab-holder">
                            <ul class="nav nav-tabs">
                                <li class="active"><a href="#popular" data-toggle="tab">Популярные авто</a></li>
                                <li><a href="#accessories" data-toggle="tab">Аксессуары</a></li>
                                <li><a href="catalog/">Каталог</a></li>
                            </ul>
                            <div class="tab-content">
                                <div class="tab-pane active" id="popular">
                                    <div class="product-grid-holder">
                                        <div id="ececa7c5d43df33504201e6705e3e05db3b504cf" class="ajax-snippet">
			<img src="data:image/gif;base64,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" class="as_spinner" style="width:32px;margin:auto;display:block;">
		</div>
                                    </div>
                                </div>
                                <div class="tab-pane" id="accessories">
                                    <div class="product-grid-holder">
                                        <div id="f97de996bb26c3c45f8b56d6acc1401399ed07fe" class="ajax-snippet">
			<img src="data:image/gif;base64,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" class="as_spinner" style="width:32px;margin:auto;display:block;">
		</div>                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>
            
<!--
            <section class="wow fadeInUp">
                <div class="container">
                    <h3 class="text-center m-b-20">Преимущества материала</h3>
                    <div class="row">
                        <div class="col-md-5 m-b-20" style="margin-top: 20px;">
                            <img data-src="image/other/eva.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" alt="" />
                        </div>

                        <div class="col-md-7 m-b-20">
                            <p>
                                Главным характерным элементом <strong>Eva ковриков</strong> является полотно, которое складывается из плотно расположенных ячеек, имеющих форму ромба. Такая структура удерживает воду и различные загрязнения,
                                в полной мере не дает испачкаться ковролину и вашей обуви. Даже если у пассажиров достаточно грязная обувь или багаж, загрязнения не будут распространяться по всему салону, поглощаясь структурой материала.
                                Владелец может быстро вынуть <strong>коврики Eva</strong>, вытрусить грязь и при этом салон останется чистым. Они легко моются и сушатся.
                            </p>
                            <p>Компания EVAБел специализируется на производстве и продаже автомобильных ковриков из EVA полимера. Наш продукт имеет множество преимуществ над резиновыми и текстильными изделиями.</p>
                        </div>
                    </div>
                </div>
            </section>
-->
            <section class="wow fadeInUp m-b-50 color-bg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-6 m-b-20" style="margin-top: 20px;">
                            <h3 class="m-b-20 center-xs">Преимущества материала</h3>
                            <p>Для производства ковриков мы используем новый материал &ndash; этиленвинилацетат.</p>
                            <p>Этот материал обладает следующими преимуществами:</p>
                            <ol class="list-counter-circle">
                              <li>Приятный на ощупь</li>
                              <li>Абсолютно безопасный</li>
                              <li>Не имеет запаха</li>
                              <li>Высокий уровень амортизации</li>
                              <li>Диэлектричность</li>
                              <li>Устойчив к химическим веществам</li>
                              <li><span>Не подвержен влиянию низких температур</span></li>
                              <li>Высокий уровень износостойкости</li>
                            </ol>


                        </div>
                        <div class="col-md-6 m-b-20" style="margin-top: 20px;">
                            <div class="center-xs" style="margin-bottom: 20px;">
                                <h3 class="m-b-20"><a href="why" type="button" class="le-button">Все отличия</a> от других производителей</h3>
                            </div>
                            <figure class="cd-image-container">
                                <img data-src="image/why/img-modified.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" alt="" />
                                <span class="cd-image-label" data-type="original">НАША РАБОТА</span>
                                <div class="cd-resize-img">
                                    <img data-src="image/why/img-original.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" alt="" />
                                    <span class="cd-image-label" data-type="modified">У ДРУГИХ</span>
                                </div>
                                <span class="cd-handle"></span>
                            </figure>
                        </div>
                    </div>
                    
                    <div class="m-b-50">
                        <p>Он сильно отличается от обычной резины, и тем более текстиля, из которых изготовлены коврики стандартной комплектации. Основное отличие – ячеистая структура полотна. Глубина ячеек составляет 7 мм, благодаря чему они отлично удерживают воду и грязь. Никакие резиновые покрытия не могут сравниться с современными EVA-ковриками.</p>
                        <p>Автоковрики на заказ производятся фабричным способом в жестких технологических рамках с соблюдением контроля качества.</p>
                    </div>
                
                </div>
            </section>

            <section class="wow fadeInUp">
                <div class="container"> 
                <h3 class="text-center m-b-20">Достоинства ковриков от «Evabel»</h3>  
                <p class="text-center m-b-80">Автомобильные коврики от компании &laquo;Evabel&raquo; отличаются следующими достоинствами:</p>
                    <div class="row row-flex text-center">
                        <div class="col-md-4 col-sm-6 col-xs-12 m-b-80">
                            <i class="fa fa-tint square m-b-20" aria-hidden="true"></i>
                            <h4 class="text-red pb10">Чистота в салоне</h4>
                            <p style="font-size: 14px;">Структура полотна состоит из ячеек, куда стекает вода и грязь. Даже если на улице много снега, ваши ноги не будут всю дорогу находиться в луже, ведь стекающая с обуви вода равномерно распределяется по ячейкам.</p>
                        </div>
                        <div class="col-md-4 col-sm-6 col-xs-12 m-b-80">
                            <i class="fa fa-scissors square m-b-20" aria-hidden="true"></i>
                            <h4 class="text-red pb10">Точный покрой</h4>
                            <p style="font-size: 14px;">Коврики изготавливаются индивидуально для каждого автомобиля. Учитываются все неровности пола, что позволяет обеспечить максимальное покрытие.</p>
                        </div>
                        <div class="col-md-4 col-sm-6 col-xs-12 m-b-80">
                            <i class="fa fa-crosshairs square m-b-20" aria-hidden="true"></i>
                            <h4 class="text-red pb10">Надежная фиксация</h4>
                            <p style="font-size: 14px;">Благодаря прочной фиксации коврик всегда находится на своем месте, не съезжает, не скручивается и всегда качественно выполняет свои функции. Используются только оригинальные крепления.</p>
                        </div>
                        
                        <div class="col-md-4 col-sm-6 col-xs-12 m-b-80">
                            <i class="fa fa-car square m-b-20" aria-hidden="true"></i>
                            <h4 class="text-red pb10">Простота в эксплуатации</h4>
                            <p style="font-size: 14px;">Коврики просты в эксплуатации и обслуживании. Укладываются на пол, крепясь при помощи текстильных застёжек и/или штатных креплений, предусмотренных производителем автомобиля.</p>
                        </div>
                        <div class="col-md-4 col-sm-6 col-xs-12 m-b-80">
                            <i class="fa fa-shield square m-b-20" aria-hidden="true"></i>
                            <h4 class="text-red pb10">Долговечность</h4>
                            <p style="font-size: 14px;">Благодаря высокому качеству материала, коврики будут служить вам на протяжении долгих лет. Что, в свою очередь, позволит сохранить первозданный вид салона.</p>
                        </div>
                        <div class="col-md-4 col-sm-6 col-xs-12 m-b-80">
                            <i class="fa fa-th-large square m-b-20" aria-hidden="true"></i>
                            <h4 class="text-red pb10">Широкий выбор</h4>
                            <p style="font-size: 14px;">Мы предлагаем своим клиентам разнообразие оттенков и комплектаций. Вы можете выбрать, как один водительский Eva-коврик, так и полную комплектацию для своего автомобиля.</p>
                        </div>
                    </div>
                </div>
            </section>

            <section class="wow fadeInUp color-bg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12 m-b-50 m-t-30">
                            <div class="carousel-holder">
                                <h3 class="text-center m-b-20">Отзывы реальных клиентов / <a href="reviews" type="button" class="btn le-button">Все отзывы</a></h3>
                                <div class="container text-center m-b-20">
                                    <p>Мы изготавливаем коврики для всех марок автомобиля. Каждый заказ строго индивидуален, благодаря чему вы получаете максимально удобный и эффективный аксессуар, а мы &ndash; довольных клиентов.</p>
                                </div>
                                <div id="owl-quote" class="owl-carousel review-carousel text-center">
                                    <div class="carousel-item owlCarousel">
    <div class="quote red-q">
        <blockquote>
        <div class="ec-stars inline">
            <span class="rating-5"></span>
        </div>
            <p>Получилось очень хорошо, я доволен.</p>
        </blockquote>                        
    </div>
    <div class="quote-footer text-right">
        <div class="quote-author-img">
            <img src="https://evabel.ru/assets/theme/images/default-avatar.jpg" alt="">
        </div>
        <h4>Иван</h4>
        <p>16 марта 2021, 20:38</p>
    </div>
</div>
<div class="carousel-item owlCarousel">
    <div class="quote red-q">
        <blockquote>
        <div class="ec-stars inline">
            <span class="rating-5"></span>
        </div>
            <p>Хочу выразить благодарность специалистам компании, сшили полный комплект на тайоту вокси 3 поколения, все легли даже лучше штатных, молодцы. Обязательно&#8230;</p>
        </blockquote>                        
    </div>
    <div class="quote-footer text-right">
        <div class="quote-author-img">
            <img src="https://evabel.ru/assets/theme/images/default-avatar.jpg" alt="">
        </div>
        <h4>Владимир</h4>
        <p>16 марта 2021, 15:22</p>
    </div>
</div>
<div class="carousel-item owlCarousel">
    <div class="quote red-q">
        <blockquote>
        <div class="ec-stars inline">
            <span class="rating-5"></span>
        </div>
            <p>Всё отлично!</p>
        </blockquote>                        
    </div>
    <div class="quote-footer text-right">
        <div class="quote-author-img">
            <img src="https://evabel.ru/assets/theme/images/default-avatar.jpg" alt="">
        </div>
        <h4>Илья</h4>
        <p>13 марта 2021, 14:52</p>
    </div>
</div>
<div class="carousel-item owlCarousel">
    <div class="quote red-q">
        <blockquote>
        <div class="ec-stars inline">
            <span class="rating-5"></span>
        </div>
            <p>Заказывал на vw polo 2020 пришли быстро сделано на совесть,качественно Я доволен.  Спасибо!</p>
        </blockquote>                        
    </div>
    <div class="quote-footer text-right">
        <div class="quote-author-img">
            <img src="https://evabel.ru/assets/theme/images/default-avatar.jpg" alt="">
        </div>
        <h4>Андрей</h4>
        <p>11 марта 2021, 17:41</p>
    </div>
</div>
<div class="carousel-item owlCarousel">
    <div class="quote red-q">
        <blockquote>
        <div class="ec-stars inline">
            <span class="rating-5"></span>
        </div>
            <p>Коврики встали идеально. Думал бортики будут чуть повыше но и так годно выглядит. <br />
Установка простейшая.<br />
Надеюсь коврики прослужат долго. <br&#8230;</p>
        </blockquote>                        
    </div>
    <div class="quote-footer text-right">
        <div class="quote-author-img">
            <img src="https://evabel.ru/assets/theme/images/default-avatar.jpg" alt="">
        </div>
        <h4>Сергей</h4>
        <p>03 марта 2021, 10:16</p>
    </div>
</div>
<div class="carousel-item owlCarousel">
    <div class="quote red-q">
        <blockquote>
        <div class="ec-stars inline">
            <span class="rating-3"></span>
        </div>
            <p>Добрый день, заказывал коврики на мерседес w168 long, все бы хорошо но есть серьёзные недочеты в изготовлении ковров, такие как:<br />
1) задний ковер&#8230;</p>
        </blockquote>                        
    </div>
    <div class="quote-footer text-right">
        <div class="quote-author-img">
            <img src="https://evabel.ru/assets/theme/images/default-avatar.jpg" alt="">
        </div>
        <h4>Василий</h4>
        <p>01 марта 2021, 12:02</p>
    </div>
</div>                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </section>

            <div class="wow fadeInUp m-b-30">
                <div class="container">
                    <h3 class="text-center m-b-50">Новое в блоге</h3>
                    <div class="row row-flex">
                        <div class="col-md-4 col-sm-6 col-xs-12 m-b-20">
    <div class="card-wrapper">
        <div class="card-img center-xs">
            <a href="blog/rozygrysh-vesennij">
                <img alt="Розыгрыш "ВЕСЕННИЙ"" data-src="/assets/cache_image/28-01-2018/mtc148-nfs-need-for-speed-girl-hands-legs-car-sky-light_370x200_106.jpg"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"/>
            </a>
        </div>
        <div>
            <h4 class="card-title mbr-fonts-style display-7">
                <a href="blog/rozygrysh-vesennij">Розыгрыш "ВЕСЕННИЙ"</a>
            </h4>

            <p class="mbr-text mbr-fonts-style display-7">
                К Дню защитника Отечества компания EVA Бел запускает самый халявный розыгрыш!Для всех, кто приобрёл наши&#8230; 
            </p>
        </div>
    </div>
</div>
<div class="col-md-4 col-sm-6 col-xs-12 m-b-20">
    <div class="card-wrapper">
        <div class="card-img center-xs">
            <a href="blog/eto-vazhno-znat-pered-pokupkoj-avtokovrikov!">
                <img alt="Автомобильные ароматизаторы" data-src="/assets/cache_image/20-02-2019/h71lf4-img-20190220-175029_370x200_106.jpg"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"/>
            </a>
        </div>
        <div>
            <h4 class="card-title mbr-fonts-style display-7">
                <a href="blog/eto-vazhno-znat-pered-pokupkoj-avtokovrikov!">Автомобильные ароматизаторы</a>
            </h4>

            <p class="mbr-text mbr-fonts-style display-7">
                Новинка от компании EVABel никого не оставит равнодушным! Ароматизаторы изготовлены по мотивам ароматов&#8230; 
            </p>
        </div>
    </div>
</div>
<div class="col-md-4 col-sm-6 col-xs-12 m-b-20">
    <div class="card-wrapper">
        <div class="card-img center-xs">
            <a href="blog/eva-kovriki-eto-vajno">
                <img alt="Какие материалы мы используем для производства автоковриков ?" data-src="/assets/cache_image/23-04-2018/fs17ov-image00001_370x200_106.jpg"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"/>
            </a>
        </div>
        <div>
            <h4 class="card-title mbr-fonts-style display-7">
                <a href="blog/eva-kovriki-eto-vajno">Какие материалы мы используем для производства автоковриков ?</a>
            </h4>

            <p class="mbr-text mbr-fonts-style display-7">
                Наша компания работает с поствщиками, которые предлагают качественные и безвредные материалы высшей категории!&#8230; 
            </p>
        </div>
    </div>
</div>
                    </div>
                </div>
            </div>

            <div class="wow fadeInUp m-b-50">
                <div class="container">
                    <div class="carousel-holder">
                        <h3 class="text-center m-b-20">Партнеры</h3>
                        <div class="container text-center m-b-20">
                            <p>Сотрудничать с нами всегда приятно и выгодно. Наш продукт более качественный и комфортный, обладает устойчивостью к изнашиванию. Вы можете прямо сейчас заказать современные EVA-коврики для вашего автомобиля. Мы предлагаем своим клиентам широкий ассортимент товаров, доступные цены, а также выгодные условия сотрудничества.</p>
                        </div>
                        <div id="owl-brands" class="owl-carousel brands-carousel text-center" style="width: auto !important;">
                            <div class="carousel-item">
    <img alt="" data-src="/assets/components/gallery/connector.php?action=web/phpthumb&amp;ctx=web&amp;w=500&amp;h=500&amp;zc=0&amp;far=&amp;q=90&amp;src=%2Fassets%2Fgallery%2F1%2F1.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" />
</div>
<div class="carousel-item">
    <img alt="" data-src="/assets/components/gallery/connector.php?action=web/phpthumb&amp;ctx=web&amp;w=500&amp;h=500&amp;zc=0&amp;far=&amp;q=90&amp;src=%2Fassets%2Fgallery%2F1%2F2.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" />
</div>
<div class="carousel-item">
    <img alt="" data-src="/assets/components/gallery/connector.php?action=web/phpthumb&amp;ctx=web&amp;w=500&amp;h=500&amp;zc=0&amp;far=&amp;q=90&amp;src=%2Fassets%2Fgallery%2F1%2F3.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" />
</div>
<div class="carousel-item">
    <img alt="" data-src="/assets/components/gallery/connector.php?action=web/phpthumb&amp;ctx=web&amp;w=500&amp;h=500&amp;zc=0&amp;far=&amp;q=90&amp;src=%2Fassets%2Fgallery%2F1%2F4.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" />
</div>
<div class="carousel-item">
    <img alt="" data-src="/assets/components/gallery/connector.php?action=web/phpthumb&amp;ctx=web&amp;w=500&amp;h=500&amp;zc=0&amp;far=&amp;q=90&amp;src=%2Fassets%2Fgallery%2F1%2F5.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" />
</div>
<div class="carousel-item">
    <img alt="" data-src="/assets/components/gallery/connector.php?action=web/phpthumb&amp;ctx=web&amp;w=500&amp;h=500&amp;zc=0&amp;far=&amp;q=90&amp;src=%2Fassets%2Fgallery%2F1%2F6.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" />
</div>
<div class="carousel-item">
    <img alt="" data-src="/assets/components/gallery/connector.php?action=web/phpthumb&amp;ctx=web&amp;w=500&amp;h=500&amp;zc=0&amp;far=&amp;q=90&amp;src=%2Fassets%2Fgallery%2F1%2F7.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" />
</div>
<div class="carousel-item">
    <img alt="" data-src="/assets/components/gallery/connector.php?action=web/phpthumb&amp;ctx=web&amp;w=500&amp;h=500&amp;zc=0&amp;far=&amp;q=90&amp;src=%2Fassets%2Fgallery%2F1%2F8.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" />
</div>
<div class="carousel-item">
    <img alt="" data-src="/assets/components/gallery/connector.php?action=web/phpthumb&amp;ctx=web&amp;w=500&amp;h=500&amp;zc=0&amp;far=&amp;q=90&amp;src=%2Fassets%2Fgallery%2F1%2F9.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" />
</div>                        </div>
                    </div>
                </div>
            </div>

            <div id="container">
                <div class="ymap-container">
                    <div class="loader loader-default"></div>
                    <div id="map-yandex"></div>
                </div>
                <div id="b2" class="hidden-xs">
                    <div class="ym-block">
                        <h3>EVAБел на карте</h3>
                        <p><i class="fa fa-map-marker" aria-hidden="true"></i> п. Дубовое, ул. Звездная 9</p>
                        <p><i class="fa fa-phone" aria-hidden="true"></i> +7 (952) 439-89-84; <span>+7 (904) 538-62-82;</span> <span>8 (800) 222-48-45 (Бесплатно по России)</span></p>
                        <p><i class="fa fa-envelope-o" aria-hidden="true"></i> info@evabel.ru; <span>business@evabel.ru</span></p>
                    </div>
                </div>
            </div>

            <footer id="footer" class="color-bg">
                                <div id="vk_community_messages"></div>

                <div class="modal fade" id="enterorregister">
                    <div class="modal-dialog" style="width: 400px;">
                        <div class="modal-content">
                            <div class="modal-header">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                                <p style="margin-bottom: 0; font-size: 21px;">Кабинет оптового партнера</p>
                                <span>ИП Слизов</span>
                            </div>
                            <div class="modal-body">
                                <div class="tab-content">
                                    <div id="login" class="tab-pane active text-center">
                                        <div class="loginForm">
    <div class="loginMessage"></div>
    <div class="loginLogin">
        
        <form class="loginLoginForm" action="https://evabel.ru/" method="post">
            <fieldset class="loginLoginFieldset">
                  <div class="form-group">
                    <input class="loginUsername form-control" type="text" name="username" placeholder="Имя пользователя" />
                  </div>
                
                <div class="form-group">
                    <input class="loginPassword form-control" type="password" name="password" placeholder="Пароль"/>
                </div>
                <input class="returnUrl" type="hidden" name="returnUrl" value="/" />

                
                
                <input class="loginLoginValue" type="hidden" name="service" value="login" />
                <span class="loginLoginButton pull-left"><input type="submit" name="Login" value="Авторизоваться" class="btn btn-primary"/></span>
                <a href="vosstanovlenie-parolya" class="pull-right" style="line-height: 35px; color: #656565;">Сбросить пароль</a>
            </fieldset>
        </form>
    </div>
</div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>


                <div class="link-list-row">
                    <div class="container no-padding">
                        <div class="col-xs-12 col-md-4">
                            <div class="contact-info">
                                <div class="footer-logo">
                                    <img data-src="/assets/theme/images/logo.svg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" width="270px" />
                                </div>
                                <p>Наша задача - чистота в салоне Вашего автомобиля. Коврики EVAbel отличаются высоким качеством. Жидкость «прилипает» к ячейкам за счет поверхностного натяжения и не выливается.</p>
                                <div class="social-icons">
                                    <ul>
                                        <li><a href="https://www.instagram.com/evabel.ru/" target="_blank" class="fa fa-instagram"></a></li>
                                        <li><a href="https://vk.com/evaauto31" target="_blank" class="fa fa-vk"></a></li>
                                        <li><a href="whatsapp://send?phone=+79517647887" target="_blank" class="fa fa-whatsapp"></a></li>
                                        <li><a href="viber://add?number=+79045386282" target="_blank" class="fa fa-phone-square" alt="Viber"></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-6 col-md-4">
                            <div class="link-widget">
                                <div class="widget">
                                    <h3>Информация</h3>
                                    <ul class=""><li class="first" style="margin-left: 18px; list-style-type: disc;"><a href="return" >Возврат и возмещение</a></li><li style="margin-left: 18px; list-style-type: disc;"><a href="instructions" >Инструкция по эксплуатации</a></li><li style="margin-left: 18px; list-style-type: disc;"><a href="sitemap.xml" >Карта сайта</a></li><li style="margin-left: 18px; list-style-type: disc;"><a href="oferta" >Оферта</a></li><li style="margin-left: 18px; list-style-type: disc;"><a href="privacy" >Политика конфиденциальности</a></li><li class="last" style="margin-left: 18px; list-style-type: disc;"><a href="agreement" >Пользовательское соглашение</a></li></ul>
                                </div>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-6 col-md-4">
                            <div class="widget">
                                <h3>Контакты</h3>

                                <p><i class="fa fa-map-marker" aria-hidden="true"></i> п. Дубовое, ул. Звездная 9</p>
                                <p><i class="fa fa-mobile" aria-hidden="true"></i> +7 (952) 439-89-84; +7 (904) 538-62-82;</p>
                                <p>8 (800) 222-48-45 (Бесплатно по России)</p>
                                <p><i class="fa fa-envelope-o" aria-hidden="true"></i> info@evabel.ru; business@evabel.ru</p>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="copyright-bar">
                    <div class="container">
                        <div class="col-xs-12 col-sm-8 no-margin">
                            <div class="copyright">&copy; <a href="/">EVABEL.RU</a> - все права защищены | ИНН&nbsp;311102670089 | ОГРНИП 316312300110897</div>
                        </div>
                        <div class="col-xs-12 col-sm-4 no-margin">
                            <div class="payment-methods">
                                <ul>
                                    <li><img alt="" data-src="/assets/theme/images/payments/payment-visa.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"/></li>
                                    <li><img alt="" data-src="/assets/theme/images/payments/payment-master.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"/></li>
                                    <li><img alt="" data-src="/assets/theme/images/payments/payment-qiwi.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"/></li>
                                    <li><img alt="" data-src="/assets/theme/images/payments/payment-cash.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"/></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>
    <script type="text/javascript" src="/assets/components/minishop2/js/web/default.js?v=0406dfeb5a"></script>
<script src="/assets/components/minifyx/cache/scripts_f1e350ffb3.min.js"></script>
<script type="text/javascript" src="/assets/components/msfavorites/js/default.min.js?v=1f4c7d9e"></script>
<script type="text/javascript" src="/assets/components/seodomains/js/web/default.js"></script>
<script type="text/javascript" src="/assets/components/easycomm/js/web/ec.default.js"></script>
<script type="text/javascript">$(document).ready(function() {var spinner = $(this).parent().find(".as_spinner");$.post("https://evabel.ru/", {as_action: "ececa7c5d43df33504201e6705e3e05db3b504cf"}, function(response) {if (typeof response.output !== "undefined") {$("#ececa7c5d43df33504201e6705e3e05db3b504cf").html(response.output);spinner.remove();$(document).trigger("as_complete", response);}}, "json");});</script>
<script type="text/javascript">$(document).ready(function() {var spinner = $(this).parent().find(".as_spinner");$.post("https://evabel.ru/", {as_action: "f97de996bb26c3c45f8b56d6acc1401399ed07fe"}, function(response) {if (typeof response.output !== "undefined") {$("#f97de996bb26c3c45f8b56d6acc1401399ed07fe").html(response.output);spinner.remove();$(document).trigger("as_complete", response);}}, "json");});</script>
</body>
</html>